Смени големината на шрифта


Публикувай нова темаДобави отговор Страница 1 от 12   [ 251 мнения ]
Страница № 1, 2, 3, 4, 5 ... 12  Следваща
Автор Share on FacebookShare on TwitterShare on Google+
dynax
  Проблеми с форума
МнениеПубликувано на: 19 Фев 2010, 09:52 
админиспамър
Аватар

Рег.: 19 Яну 2010, 00:28
Мнения: 16660
Ако забележите нещо нередно пишете, това виждам за сега:

Прикачените файлове не отчитат сваляне:
пише "Все още не е свалено" :confusion-scratchheadblue:


В началото
 Профил  
 
Реклама

Снежанка
  Re: Проблеми с форума
МнениеПубликувано на: 27 Фев 2010, 13:23 
Аватар

Рег.: 13 Фев 2010, 00:32
Мнения: 38
Същото и при мен. А иначе само някои теми биват маркирани като прочетени, след като съм ги отворила.


В началото
 Профил  
 
dynax
  Re: Проблеми с форума
МнениеПубликувано на: 27 Фев 2010, 13:27 
админиспамър
Аватар

Рег.: 19 Яну 2010, 00:28
Мнения: 16660
Снежанка написа:
Същото и при мен. А иначе само някои теми биват маркирани като прочетени, след като съм ги отворила.

има нещо такова,
май отчита като погледнеш последната страница :confusion-scratchheadyellow:


В началото
 Профил  
 
bativ
  Re: Проблеми с форума
МнениеПубликувано на: 27 Фев 2010, 15:33 
Аватар

Рег.: 23 Яну 2010, 13:59
Мнения: 540
аз имам проблем, като натисна бутона "ПРОФИЛ" не ми завърта монитора в профил, все в анфас си остава :D
всичко си е пушка във форума, стига сте перфекционизирали всичко ;) поздрави



________________________________________
Carl Zeiss 16-80/f 3.5-4.5
Tamron SP AF 70-200/f2.8 Di Macro
Sony 35 /f 1.8
Sony HVL F43
Sony VG-C70AM Vertical Grip
Sony p200


В началото
 Профил  
 
Снежанка
  Re: Проблеми с форума
МнениеПубликувано на: 27 Фев 2010, 18:19 
Аватар

Рег.: 13 Фев 2010, 00:32
Мнения: 38
bativ :lol:

dynax, тази тема няма последна... :lol:


В началото
 Профил  
 
dynax
  Re: Проблеми с форума
МнениеПубликувано на: 27 Фев 2010, 18:57 
админиспамър
Аватар

Рег.: 19 Яну 2010, 00:28
Мнения: 16660
Снежанка написа:
dynax, тази тема няма последна... :lol:

ами работим по-въпроса :laughing-jumpingpurple: :handgestures-salute:

сега сериозно:
И ти я показва като непрочетена въпреки, че си я видяла? :crying-blue:


В началото
 Профил  
 
dynax
  Re: Проблеми с форума
МнениеПубликувано на: 28 Фев 2010, 13:49 
админиспамър
Аватар

Рег.: 19 Яну 2010, 00:28
Мнения: 16660
В подфорумите долу дясно Маркирайте темите като прочетени работи,
пак не е много наред но поне прави нещо, иска цъкане във всеки под форум :roll:


В началото
 Профил  
 
Снежанка
  Re: Проблеми с форума
МнениеПубликувано на: 28 Фев 2010, 15:13 
Аватар

Рег.: 13 Фев 2010, 00:32
Мнения: 38
"И ти я показва като непрочетена въпреки, че си я видяла?"

Мхммм, както и да стигна до темата. Че и след като пиша в нея. :happy-jumpgreen:


В началото
 Профил  
 
dynax
  Re: Проблеми с форума
МнениеПубликувано на: 28 Фев 2010, 21:19 
админиспамър
Аватар

Рег.: 19 Яну 2010, 00:28
Мнения: 16660
възможно е да имате проблеми с влизането, аз едвам успях :crying-blue:

ще гледам да го оправя :?


В началото
 Профил  
 
dynax
  Re: Проблеми с форума
МнениеПубликувано на: 24 Юли 2010, 08:59 
админиспамър
Аватар

Рег.: 19 Яну 2010, 00:28
Мнения: 16660
Това е една и съща картинка постната по различен начин.

Тази е с Img
Изображение

Тази с Largeimg=





Горната трябва да се вижда сгъната на 600 пиксела, долната разгъната максимално в полето за отговор.
С Opera е ОК, с IE почти, но вчера отворих една тема с Firefox и се опитва да сгъне и долната снимка, а освен това като се цъкне я отваря 2 пъти. :puke: Някой с Firefox да сподели така ли е при него.


В началото
 Профил  
 
clarity
  Re: Проблеми с форума
МнениеПубликувано на: 25 Юли 2010, 05:49 
Аватар

Рег.: 19 Яну 2010, 13:36
Мнения: 26
dynax написа:
С Opera е ОК, с IE почти, но вчера отворих една тема с Firefox и се опитва да сгъне и долната снимка, а освен това като се цъкне я отваря 2 пъти. :puke: Някой с Firefox да сподели така ли е при него.

И при мен така.


В началото
 Профил  
 
dynax
  Re: Проблеми с форума
МнениеПубликувано на: 28 Авг 2010, 18:26 
админиспамър
Аватар

Рег.: 19 Яну 2010, 00:28
Мнения: 16660
Google Chrome снимките сложени с Largeimg= бутона въобще не ги показва. :bonk:

Тук отдолу има снимка:





В началото
 Профил  
 
flammen
  Re: Проблеми с форума
МнениеПубликувано на: 28 Авг 2010, 21:19 
Аватар

Рег.: 02 Авг 2010, 13:53
Мнения: 775
Така е, но бутона е активен. . Ползвам Хрома и не ми пречи този недостатък :confusion-shrug:



________________________________________
HOSTIS HONORI INVIDIA

В началото
 Профил  
 
dynax
  Re: Проблеми с форума
МнениеПубликувано на: 28 Авг 2010, 21:22 
админиспамър
Аватар

Рег.: 19 Яну 2010, 00:28
Мнения: 16660
Ама е гадно, днес го забелязах в темата за разликите между a5xx.
Горе има таблица, отворих с Хрома и нищо :confusion-shrug:


В началото
 Профил  
 
flammen
  Re: Проблеми с форума
МнениеПубликувано на: 28 Авг 2010, 21:26 
Аватар

Рег.: 02 Авг 2010, 13:53
Мнения: 775
ами има още хляб да ядат тия от гугъл явно - ей например в кулпикса, от редакционните бутони под снимка, май работеше само тоя за хистограмата, оттам нататъка всичко е скръб. Но явно го подобряват - с последния ъпдейт вече, може да се цитира автор, преди да напишеш мнение, преди не ставаше ...



________________________________________
HOSTIS HONORI INVIDIA

В началото
 Профил  
 
NoLabel
  Re: Проблеми с форума
МнениеПубликувано на: 28 Авг 2010, 21:45 
Аватар

Рег.: 19 Юни 2010, 23:55
Мнения: 90
Всъщност, проблема идва от там, че сайтовете са направени да са съвместими с Internet Explorer, съответно са съобразени с грешките в него. А в този конкретен случай, предполагам че html заместителя на bb-кода трябва да се пипне.



________________________________________
FirstGear by Nikola Borich

В началото
 Профил  
 
dynax
  Re: Проблеми с форума
МнениеПубликувано на: 23 Май 2011, 13:54 
админиспамър
Аватар

Рег.: 19 Яну 2010, 00:28
Мнения: 16660
Направих ъпдейт на версията на форума, може да има бъгове.


В началото
 Профил  
 
dynax
  Re: Проблеми с форума
МнениеПубликувано на: 20 Сеп 2011, 10:08 
админиспамър
Аватар

Рег.: 19 Яну 2010, 00:28
Мнения: 16660
След последният ъпдейт забелязвам 2 бъга:

На страницата на всеки профил има:

Gallery: Виж персоналният албум на ........

Дори и да няма албум, а линка води към началната на галерията, преди не беше така.
Иначе бутона в темите за тези, които имат албум работи - Изображение


Другото: Само аз ли виждам бутона за E-mail Изображение
В темите и като се иде на профил, преди май не беше така или греша. :confusion-scratchheadblue:


В началото
 Профил  
 
flammen
  Re: Проблеми с форума
МнениеПубликувано на: 20 Сеп 2011, 10:16 
Аватар

Рег.: 02 Авг 2010, 13:53
Мнения: 775
това за линк към албум е така, но аз не виждам бутон за е-mail



________________________________________
HOSTIS HONORI INVIDIA

В началото
 Профил  
 
dynax
  Re: Проблеми с форума
МнениеПубликувано на: 20 Сеп 2011, 10:18 
админиспамър
Аватар

Рег.: 19 Яну 2010, 00:28
Мнения: 16660
А преди някои виждал ли го е въобще (Изображение) защото вчера забелязах, че го няма. :laughing-jumpingpurple:


В началото
 Профил  
 
flammen
  Re: Проблеми с форума
МнениеПубликувано на: 20 Сеп 2011, 10:21 
Аватар

Рег.: 02 Авг 2010, 13:53
Мнения: 775
ами струва ми се че не съм го виждал никога :think:



________________________________________
HOSTIS HONORI INVIDIA

В началото
 Профил  
 
dynax
  Re: Проблеми с форума
МнениеПубликувано на: 20 Сеп 2011, 12:22 
админиспамър
Аватар

Рег.: 19 Яну 2010, 00:28
Мнения: 16660
Значи това с и-мейл бутона си е по начало, няма за какво да се тревожа :mrgreen:


В началото
 Профил  
 
Публикувай нова темаДобави отговор Страница 1 от 12   [ 251 мнения ]
Страница № 1, 2, 3, 4, 5 ... 12  Следваща


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 1 госта

 


Иди на:  
cron



Powered by phpBB © phpBB Group


Алфа Форум във Facebook